> >

> 【白猫】アプリバージョン1.0.30以上へのアップデートのお願い!古いとプレイ不可能になるので注意!!【プロジェクト】

【白猫】アプリバージョン1.0.30以上へのアップデートのお願い!古いとプレイ不可能になるので注意!!【プロジェクト】(18:22)

1 vote, average: 5.00 out of 51 vote, average: 5.00 out of 51 vote, average: 5.00 out of 51 vote, average: 5.00 out of 51 vote, average: 5.00 out of 5 5点(1)(5点)
このエントリーをはてなブックマークに追加



vgesrvgres.jpg

オススメ記事♪





6/22の16時から
アプリのバージョンが1.0.30以下だと
ゲームが遊べなくなる
お知らせがきました

アップデートをしていないと
最新のイベントや
協力が遊べなくなりますので
注意してください


オススメ記事♪




このエントリーをはてなブックマークに追加

オススメ記事♪

5点(1)
Loading...Loading...

カテゴリ「アップデート」の最新記事

カテゴリ「お知らせ」の最新記事

コメントする

TOPへ戻る
このエントリーをはてなブックマークに追加