> >

> 【白猫】アップデートを忘れてないかチェック!7/29の16時以降1.0.30以下だとプレイ不可になるので注意!!【プロジェクト】

【白猫】アップデートを忘れてないかチェック!7/29の16時以降1.0.30以下だとプレイ不可になるので注意!!【プロジェクト】(17:30)

2 votes, average: 4.50 out of 52 votes, average: 4.50 out of 52 votes, average: 4.50 out of 52 votes, average: 4.50 out of 52 votes, average: 4.50 out of 5 9点(2)(9点)
このエントリーをはてなブックマークに追加



hgirue4hgbierhgbireh8.jpg

オススメ記事♪





7/29の16:00頃より
ver1.0.30以下の
古いバージョンでは
白猫がプレイ不可になる
お知らせが来ていました

なのでアップデートを
忘れてないか
注意をしましょう!




お知らせ


7/29まで
白猫1周年記念の
プレゼントキャンペーン
を開催しております!
詳細につきましては
コチラからどうぞ!




オススメ記事♪




このエントリーをはてなブックマークに追加

オススメ記事♪

9点(2)
Loading...Loading...

カテゴリ「アップデート」の最新記事

カテゴリ「お知らせ」の最新記事

コメントする

TOPへ戻る
このエントリーをはてなブックマークに追加