> >

> 【白猫】アップデートしていない人は注意!ver1.0.36とそれ未満のバージョンでのマッチングが不可能に!【プロジェクト】

【白猫】アップデートしていない人は注意!ver1.0.36とそれ未満のバージョンでのマッチングが不可能に!【プロジェクト】(15:14)

2 votes, average: 5.00 out of 52 votes, average: 5.00 out of 52 votes, average: 5.00 out of 52 votes, average: 5.00 out of 52 votes, average: 5.00 out of 5 10点(2)(10点)
このエントリーをはてなブックマークに追加



sdvsdvsdvsd.jpg

オススメ記事♪





バージョン1.0.36と
それ未満のバージョンとの間での
マッチングが停止したとの
お知らせがございました

なのでバージョンアップを
まだしていない人は注意をしましょう




オススメ記事♪




このエントリーをはてなブックマークに追加

オススメ記事♪

10点(2)
Loading...Loading...

カテゴリ「お知らせ」の最新記事

カテゴリ「協力プレイ」の最新記事

コメントする

TOPへ戻る
このエントリーをはてなブックマークに追加